<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Stanton found guilty of assault | Nelson Live</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://nelsonlive.co.nz/xmlrpc.php" />
    <meta property="og:image" content="http://nelsonlive.co.nz/wp-content/uploads/2017/03/nl-vid.png" /><meta name="author" content="Brittany Spencer">
<link rel="icon" type="image/png" href="http://nelsonlive.co.nz/wp-content/uploads/2015/02/nelsonlive-icon.png"><link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nelson Live &raquo; Feed" href="http://nelsonlive.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nelson Live &raquo; Comments Feed" href="http://nelsonlive.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nelson Live &raquo; Stanton found guilty of assault Comments Feed" href="http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nelsonlive.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='astero_css-css'  href='http://nelsonlive.co.nz/wp-content/plugins/astero/public/css/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='astero_custom_css-css'  href='http://nelsonlive.co.nz/wp-content/plugins/astero/public/css/custom.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://nelsonlive.co.nz/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://nelsonlive.co.nz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://nelsonlive.co.nz/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='frontend_css-css'  href='http://nelsonlive.co.nz/wp-content/plugins/simply-polls/css/alex_frontend.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://nelsonlive.co.nz/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.54' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://nelsonlive.co.nz/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.54' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://nelsonlive.co.nz/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='http://nelsonlive.co.nz/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='http://nelsonlive.co.nz/wp-content/plugins/layered-popups/css/style.min.css?ver=5.88' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='http://nelsonlive.co.nz/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=5.88' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='http://nelsonlive.co.nz/wp-content/plugins/layered-popups/css/animate.min.css?ver=5.88' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://nelsonlive.co.nz/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://nelsonlive.co.nz/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/wp-a11y.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/nelsonlive.co.nz\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/nelsonlive.co.nz\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/nelsonlive.co.nz\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"","is_ssl":"","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/nelsonlive.co.nz\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.54'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.54'></script>
<link rel='https://api.w.org/' href='http://nelsonlive.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nelsonlive.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nelsonlive.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unidentified body found under bridge' href='http://nelsonlive.co.nz/2017/03/unidentified-body-found-under-bridge/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/" />
<link rel='shortlink' href='http://nelsonlive.co.nz/?p=43156' />
<link rel="alternate" type="application/json+oembed" href="http://nelsonlive.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnelsonlive.co.nz%2F2017%2F03%2Fstanton-found-guilty-of-assault%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nelsonlive.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnelsonlive.co.nz%2F2017%2F03%2Fstanton-found-guilty-of-assault%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/" />
			<meta property="og:title" content="Stanton found guilty of assault" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Nelson Live" />
			<meta property="og:image" content="http://nelsonlive.co.nz/wp-content/uploads/2017/03/nl-vid.png" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://nelsonlive.co.nz/wp-content/uploads/2017/03/nl-vid.png" />
			

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nelsonlive.co.nz/?wordfence_logHuman=1&hid=0BA25C05C6662D5A3D0FBBFC6013B6F2');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://nelsonlive.co.nz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://nelsonlive.co.nz/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style>.fb_iframe_widget_lift {width: 100% !important; height: 100% !important;}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/nelsonlive.co.nz\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/nelsonlive.co.nz\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>#ulp-OnEIKPQfsAuHLaxE .ulp-submit,#ulp-OnEIKPQfsAuHLaxE .ulp-submit:visited{border-radius: 2px !important; background: #0147A3;border:1px solid #0147A3;background-image:linear-gradient(#013982,#0147A3);}#ulp-OnEIKPQfsAuHLaxE .ulp-submit:hover,#ulp-OnEIKPQfsAuHLaxE .ulp-submit:active{border-radius: 2px !important; background: #013982;border:1px solid #0147A3;background-image:linear-gradient(#0147A3,#013982);}#ulp-OnEIKPQfsAuHLaxE, #ulp-OnEIKPQfsAuHLaxE .ulp-content{width:502px;height:500px;}#ulp-OnEIKPQfsAuHLaxE .ulp-input,#ulp-OnEIKPQfsAuHLaxE .ulp-input:hover,#ulp-OnEIKPQfsAuHLaxE .ulp-input:active,#ulp-OnEIKPQfsAuHLaxE .ulp-input:focus,#ulp-OnEIKPQfsAuHLaxE .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#444444;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0.7) !important;}#ulp-OnEIKPQfsAuHLaxE-overlay{background:rgba(51,51,51,0.8);}#ulp-layer-211{width:502px;height:500px;}#ulp-layer-211,#ulp-layer-211 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-211 .ulp-checkbox label:after{background:#000000}#ulp-layer-211{border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;;}#ulp-98cpNq6jGaY6Cqrk .ulp-submit,#ulp-98cpNq6jGaY6Cqrk .ulp-submit:visited{border-radius: 2px !important; background: #0147A3;border:1px solid #0147A3;background-image:linear-gradient(#013982,#0147A3);}#ulp-98cpNq6jGaY6Cqrk .ulp-submit:hover,#ulp-98cpNq6jGaY6Cqrk .ulp-submit:active{border-radius: 2px !important; background: #013982;border:1px solid #0147A3;background-image:linear-gradient(#0147A3,#013982);}#ulp-98cpNq6jGaY6Cqrk, #ulp-98cpNq6jGaY6Cqrk .ulp-content{width:600px;height:500px;}#ulp-98cpNq6jGaY6Cqrk .ulp-input,#ulp-98cpNq6jGaY6Cqrk .ulp-input:hover,#ulp-98cpNq6jGaY6Cqrk .ulp-input:active,#ulp-98cpNq6jGaY6Cqrk .ulp-input:focus,#ulp-98cpNq6jGaY6Cqrk .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#444444;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0.7) !important;}#ulp-98cpNq6jGaY6Cqrk-overlay{background:rgba(51,51,51,0.8);}#ulp-layer-215{width:620px;height:507px;}#ulp-layer-215,#ulp-layer-215 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-215 .ulp-checkbox label:after{background:#000000}#ulp-layer-215{border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;;}#ulp-G63MGbpOyoj7HIRP .ulp-submit,#ulp-G63MGbpOyoj7HIRP .ulp-submit:visited{border-radius: 2px !important; background: #0147A3;border:1px solid #0147A3;background-image:linear-gradient(#013982,#0147A3);}#ulp-G63MGbpOyoj7HIRP .ulp-submit:hover,#ulp-G63MGbpOyoj7HIRP .ulp-submit:active{border-radius: 2px !important; background: #013982;border:1px solid #0147A3;background-image:linear-gradient(#0147A3,#013982);}#ulp-G63MGbpOyoj7HIRP, #ulp-G63MGbpOyoj7HIRP .ulp-content{width:600px;height:500px;}#ulp-G63MGbpOyoj7HIRP .ulp-input,#ulp-G63MGbpOyoj7HIRP .ulp-input:hover,#ulp-G63MGbpOyoj7HIRP .ulp-input:active,#ulp-G63MGbpOyoj7HIRP .ulp-input:focus,#ulp-G63MGbpOyoj7HIRP .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#444444;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0.7) !important;}#ulp-G63MGbpOyoj7HIRP-overlay{background:rgba(51,51,51,0.8);}#ulp-layer-213{width:600px;height:500px;}#ulp-layer-213,#ulp-layer-213 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-213 .ulp-checkbox label:after{background:#000000}#ulp-layer-213{border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;;}#ulp-noaP3PXV26pPLdjr .ulp-submit,#ulp-noaP3PXV26pPLdjr .ulp-submit:visited{border-radius: 2px !important; background: #0147A3;border:1px solid #0147A3;background-image:linear-gradient(#013982,#0147A3);}#ulp-noaP3PXV26pPLdjr .ulp-submit:hover,#ulp-noaP3PXV26pPLdjr .ulp-submit:active{border-radius: 2px !important; background: #013982;border:1px solid #0147A3;background-image:linear-gradient(#0147A3,#013982);}#ulp-noaP3PXV26pPLdjr, #ulp-noaP3PXV26pPLdjr .ulp-content{width:500px;height:500px;}#ulp-noaP3PXV26pPLdjr .ulp-input,#ulp-noaP3PXV26pPLdjr .ulp-input:hover,#ulp-noaP3PXV26pPLdjr .ulp-input:active,#ulp-noaP3PXV26pPLdjr .ulp-input:focus,#ulp-noaP3PXV26pPLdjr .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#444444;background-color:#FFFFFF !important;background-color:rgba(255,255,255,0.7) !important;}#ulp-noaP3PXV26pPLdjr-overlay{background:rgba(51,51,51,0.8);}#ulp-layer-214{width:500px;height:500px;}#ulp-layer-214,#ulp-layer-214 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-214 .ulp-checkbox label:after{background:#000000}#ulp-layer-214{border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "every-time";
			var ulp_onload_period = "5";
			var ulp_onload_popup = "*ab-q9EftWvrFRGaadeY";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "4";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "30";
		</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33567540-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Hotjar Tracking Code for http://nelsonlive.co.nz -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:320115,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>

<body class="single single-post postid-43156 single-format-video stanton-found-guilty-of-assault single_template_9 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NelsonWeekly/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:reporter@nelsonlive.co.nz" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nelsonweekly" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXUUGy57hrmQE3w3Ds_s7Yg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-nav-bar-container"><ul id="menu-main-nav-bar" class="td-mobile-main-menu"><li id="menu-item-38728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-38728"><a href="http://nelsonlive.co.nz/category/latest/">Latest</a></li>
<li id="menu-item-38729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38729"><a href="http://nelsonlive.co.nz/about/"><b>ABOUT US</b></a></li>
<li id="menu-item-38731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38731"><a href="http://nelsonlive.co.nz/electronic-edition/">Editions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38790"><a href="http://nelsonlive.co.nz/electronic-edition/nelson-weekly-editions/">Nelson Weekly Editions</a></li>
	<li id="menu-item-38791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38791"><a href="http://nelsonlive.co.nz/electronic-edition/waimea-weekly-editions/">Waimea Weekly Editions</a></li>
</ul>
</li>
<li id="menu-item-38732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38732"><a href="http://nelsonlive.co.nz/advertising-rates/">Advertising rates<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38733"><a href="http://nelsonlive.co.nz/mechanical-details/">Advertising Mechanical Details</a></li>
</ul>
</li>
<li id="menu-item-39461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39461"><a href="http://nelsonlive.co.nz/contact-nl/">Contact</a></li>
<li id="menu-item-39398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39398"><a href="http://nelsonlive.co.nz/got-news/"><b>GOT NEWS?</b></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://nelsonlive.co.nz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Nelson, New Zealand</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, March 21, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NelsonWeekly/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:reporter@nelsonlive.co.nz" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nelsonweekly" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXUUGy57hrmQE3w3Ds_s7Yg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://nelsonlive.co.nz/">
                <img src="http://nelsonlive.co.nz/wp-content/uploads/2016/11/NELSONLIVELOGO240.png" alt=""/>
                <span class="td-visual-hidden">Nelson Live</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://nelsonlive.co.nz/">
			<img src="http://nelsonlive.co.nz/wp-content/uploads/2016/10/nl-300x54.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://nelsonlive.co.nz/">
			<img src="http://nelsonlive.co.nz/wp-content/uploads/2016/11/NELSONLIVELOGO240.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-nav-bar-container"><ul id="menu-main-nav-bar-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-38728"><a href="http://nelsonlive.co.nz/category/latest/">Latest</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38729"><a href="http://nelsonlive.co.nz/about/"><b>ABOUT US</b></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38731"><a href="http://nelsonlive.co.nz/electronic-edition/">Editions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38790"><a href="http://nelsonlive.co.nz/electronic-edition/nelson-weekly-editions/">Nelson Weekly Editions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38791"><a href="http://nelsonlive.co.nz/electronic-edition/waimea-weekly-editions/">Waimea Weekly Editions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-38732"><a href="http://nelsonlive.co.nz/advertising-rates/">Advertising rates</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38733"><a href="http://nelsonlive.co.nz/mechanical-details/">Advertising Mechanical Details</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39461"><a href="http://nelsonlive.co.nz/contact-nl/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39398"><a href="http://nelsonlive.co.nz/got-news/"><b>GOT NEWS?</b></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://nelsonlive.co.nz/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "> <div class="header-ads">
  <div class="td-all-devices first">
         <style>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</style>    <script>      var wds_data_0 = [];      var wds_event_stack_0 = [];      var wds_clear_layers_effects_in_0 = [];      var wds_clear_layers_effects_out_0 = [];      var wds_clear_layers_effects_out_before_change_0 = [];      if (0) {        var wds_duration_for_change_0 = 500;        var wds_duration_for_clear_effects_0 = 530;      }      else {        var wds_duration_for_change_0 = 0;        var wds_duration_for_clear_effects_0 = 0;      }              wds_clear_layers_effects_in_0["0"] = [];        wds_clear_layers_effects_out_0["0"] = [];        wds_clear_layers_effects_out_before_change_0["0"] = [];        wds_data_0["0"] = [];        wds_data_0["0"]["id"] = "8";        wds_data_0["0"]["image_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/bowater-toyota-prado-summer.jpg";        wds_data_0["0"]["thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/bowater-toyota-prado-summer-150x129.jpg";        wds_data_0["0"]["is_video"] = "image";        wds_data_0["0"]["slide_layers_count"] = 0;        wds_data_0["0"]["bg_fit"] = "cover";        wds_data_0["0"]["bull_position"] = "none";        wds_data_0["0"]["full_width"] = "0";        wds_data_0["0"]["image_thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/bowater-toyota-prado-summer-150x129.jpg";                wds_clear_layers_effects_in_0["1"] = [];        wds_clear_layers_effects_out_0["1"] = [];        wds_clear_layers_effects_out_before_change_0["1"] = [];        wds_data_0["1"] = [];        wds_data_0["1"]["id"] = "9";        wds_data_0["1"]["image_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/bowater-toyota-rav-1.jpg";        wds_data_0["1"]["thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/bowater-toyota-rav-1-150x129.jpg";        wds_data_0["1"]["is_video"] = "image";        wds_data_0["1"]["slide_layers_count"] = 0;        wds_data_0["1"]["bg_fit"] = "cover";        wds_data_0["1"]["bull_position"] = "none";        wds_data_0["1"]["full_width"] = "0";        wds_data_0["1"]["image_thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/bowater-toyota-rav-1-150x129.jpg";                </script>    <div id="wds_container1_0">      <div class="wds_loading">        <div class="wds_loading_img"></div>      </div>      <div id="wds_container2_0">        <div class="wds_slideshow_image_wrap_0">                    <div id="wds_slideshow_image_container_0" class="wds_slideshow_image_container_0">                        <div class="wds_slide_container_0" id="wds_slide_container_0">              <div class="wds_slide_bg_0">                <div class="wds_slider_0">                                  <span class="wds_slideshow_image_spun_0" id="wds_image_id_0_8">                    <span class="wds_slideshow_image_spun1_0">                      <span class="wds_slideshow_image_spun2_0">                        <span img_id="wds_slideshow_image_0"                             class="wds_slideshow_image_0"                             onclick="window.open('http://www.bowaters.co.nz/toyota', '_blank')"                             style="cursor: pointer;background-image: url('http://nelsonlive.co.nz/wp-content/uploads/2015/07/bowater-toyota-prado-summer.jpg');">                                                </span>                      </span>                    </span>                  </span>                                    <span class="wds_slideshow_image_second_spun_0" id="wds_image_id_0_9">                    <span class="wds_slideshow_image_spun1_0">                      <span class="wds_slideshow_image_spun2_0">                        <span img_id="wds_slideshow_image_second_0"                             class="wds_slideshow_image_0"                             onclick="window.open('http://www.bowaters.co.nz/toyota/rav4', '_blank')"                             style="cursor: pointer;">                                                </span>                      </span>                    </span>                  </span>                                  <input type="hidden" id="wds_current_image_key_0" value="0" />                </div>              </div>            </div>                      </div>                  </div>      </div>    </div>    <script>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</script>    
</div>
<div class="td-all-devices second">
           <style>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</style>    <script>      var wds_data_1 = [];      var wds_event_stack_1 = [];      var wds_clear_layers_effects_in_1 = [];      var wds_clear_layers_effects_out_1 = [];      var wds_clear_layers_effects_out_before_change_1 = [];      if (0) {        var wds_duration_for_change_1 = 500;        var wds_duration_for_clear_effects_1 = 530;      }      else {        var wds_duration_for_change_1 = 0;        var wds_duration_for_clear_effects_1 = 0;      }              wds_clear_layers_effects_in_1["0"] = [];        wds_clear_layers_effects_out_1["0"] = [];        wds_clear_layers_effects_out_before_change_1["0"] = [];        wds_data_1["0"] = [];        wds_data_1["0"]["id"] = "18";        wds_data_1["0"]["image_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2016/06/Cartridge-World-Free-Offer.png";        wds_data_1["0"]["thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2016/06/Cartridge-World-Free-Offer-150x129.png";        wds_data_1["0"]["is_video"] = "image";        wds_data_1["0"]["slide_layers_count"] = 0;        wds_data_1["0"]["bg_fit"] = "cover";        wds_data_1["0"]["bull_position"] = "none";        wds_data_1["0"]["full_width"] = "0";        wds_data_1["0"]["image_thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2016/06/Cartridge-World-Free-Offer-150x129.png";                wds_clear_layers_effects_in_1["1"] = [];        wds_clear_layers_effects_out_1["1"] = [];        wds_clear_layers_effects_out_before_change_1["1"] = [];        wds_data_1["1"] = [];        wds_data_1["1"]["id"] = "20";        wds_data_1["1"]["image_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2016/06/Cartridge-World-All-your-Needs.png";        wds_data_1["1"]["thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2016/06/Cartridge-World-All-your-Needs-150x129.png";        wds_data_1["1"]["is_video"] = "image";        wds_data_1["1"]["slide_layers_count"] = 0;        wds_data_1["1"]["bg_fit"] = "cover";        wds_data_1["1"]["bull_position"] = "none";        wds_data_1["1"]["full_width"] = "0";        wds_data_1["1"]["image_thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2016/06/Cartridge-World-All-your-Needs-150x129.png";                </script>    <div id="wds_container1_1">      <div class="wds_loading">        <div class="wds_loading_img"></div>      </div>      <div id="wds_container2_1">        <div class="wds_slideshow_image_wrap_1">                    <div id="wds_slideshow_image_container_1" class="wds_slideshow_image_container_1">                        <div class="wds_slide_container_1" id="wds_slide_container_1">              <div class="wds_slide_bg_1">                <div class="wds_slider_1">                                  <span class="wds_slideshow_image_spun_1" id="wds_image_id_1_18">                    <span class="wds_slideshow_image_spun1_1">                      <span class="wds_slideshow_image_spun2_1">                        <span img_id="wds_slideshow_image_1"                             class="wds_slideshow_image_1"                             onclick="window.open('http://cwnz.weebly.com/specials.html', '_blank')"                             style="cursor: pointer;background-image: url('http://nelsonlive.co.nz/wp-content/uploads/2016/06/Cartridge-World-Free-Offer.png');">                                                </span>                      </span>                    </span>                  </span>                                    <span class="wds_slideshow_image_second_spun_1" id="wds_image_id_1_20">                    <span class="wds_slideshow_image_spun1_1">                      <span class="wds_slideshow_image_spun2_1">                        <span img_id="wds_slideshow_image_second_1"                             class="wds_slideshow_image_1"                             onclick="window.open('http://cwnz.weebly.com/specials.html', '_blank')"                             style="cursor: pointer;">                                                </span>                      </span>                    </span>                  </span>                                  <input type="hidden" id="wds_current_image_key_1" value="0" />                </div>              </div>            </div>                      </div>                  </div>      </div>    </div>    <script>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</script>    
</div>
</div>
</div>
</div>            </div>
        </div>
    </div>

</div> 
<article id="post-43156" class="td-post-template-9 post-43156 post type-post status-publish format-video has-post-thumbnail hentry category-top-news category-video post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://nelsonlive.co.nz/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Top News" class="entry-crumb" itemprop="url" href="http://nelsonlive.co.nz/category/top-news/"><span itemprop="title">Top News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Stanton found guilty of assault"><meta itemprop="url" content = "http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/">Stanton found guilty of assault</span></div></div>
        <div class="td-post-featured-video">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/xUQJJxuTP7k?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  href="http://nelsonlive.co.nz/category/top-news/">Top News</a></li><li class="entry-category"><a  href="http://nelsonlive.co.nz/category/video/">Video</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Stanton found guilty of assault</h1>

            

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://nelsonlive.co.nz/author/brittany/">Brittany Spencer</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T17:11:14+00:00" >March 20, 2017</time></span>                <div class="td-post-comments"><a href="http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/#respond"><i class="td-icon-comments"></i>0</a></div>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43156">10726</span></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnelsonlive.co.nz%2F2017%2F03%2Fstanton-found-guilty-of-assault%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stanton+found+guilty+of+assault&url=http%3A%2F%2Fnelsonlive.co.nz%2F2017%2F03%2Fstanton-found-guilty-of-assault%2F&via=Nelson+Live"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/&amp;media=http://nelsonlive.co.nz/wp-content/uploads/2017/03/nl-vid.png&description=Stanton+found+guilty+of+assault" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stanton+found+guilty+of+assault%20-%20http%3A%2F%2Fnelsonlive.co.nz%2F2017%2F03%2Fstanton-found-guilty-of-assault%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">

        <p>Trafalgar St protestor Lewis Stanton has been found guilty of assault at the Nelson District Court today.</p>
<p>Mr Stanton, who likes to be known as Hone Ma Heke, was facing one charge of common assault after an incident on Trafalgar St on November 20 last year.</p>
<p>The incident occurred after an anti-Lewis protest march down Trafalgar St ended outside Farmers, where Mr Stanton camps. A verbal stouch began between the protestors and Mr Stanton before Mr Stanton threw a punch at protest organiser Ru Dawson.</p>
<p>The altercation was captured on camera by a Nelson Weekly journalist.</p>
<p>That footage was used in court today as evidence.</p>
<p>Mr Stanton was defended in court by Nelson lawyer Steven Zindel. He argued that Mr Stanton’s actions were in self-defence because one of his cardboard boxes was kicked.</p>
<p>Mr Stanton told the court that he reacted to protect his property and himself.</p>
<p>“Ru and I were having some fairly sharp words then he kicked my box. He had absolutely no right to kick my box so I defended myself with one slug.</p>
<p>“When he kicked it I didn’t know if I would be next, or where he was going to stop.”</p>
<p>However, Judge Mill ruled that Mr Stanton was the aggressor and the threat to personal safety was not enough to warrant his reaction.</p>
<p>“I find that Mr Stanton was not acting in self-defence, as seen in the footage. Mr Stanton was the aggressor.</p>
<p>“The situation could have been diffused in a different way,” he said.</p>
<p>Mr Stanton will be sentenced on April 20 and could be facing jail time, or a suspended sentence.</p>
<p>Judge Mill said if sent to prison, Mr Stanton will only come back once released. “I have sent him to prison before and it was an action of futility. Whatever I do, I don’t believe it will stop him doing what he wants to do.”</p>
<p>Mr Stanton said he will not participate in community service as it is against his beliefs.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnelsonlive.co.nz%2F2017%2F03%2Fstanton-found-guilty-of-assault%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stanton+found+guilty+of+assault&url=http%3A%2F%2Fnelsonlive.co.nz%2F2017%2F03%2Fstanton-found-guilty-of-assault%2F&via=Nelson+Live"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/&amp;media=http://nelsonlive.co.nz/wp-content/uploads/2017/03/nl-vid.png&description=Stanton+found+guilty+of+assault" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stanton+found+guilty+of+assault%20-%20http%3A%2F%2Fnelsonlive.co.nz%2F2017%2F03%2Fstanton-found-guilty-of-assault%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/" data-text="Stanton found guilty of assault" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://nelsonlive.co.nz/2017/03/unidentified-body-found-under-bridge/">Unidentified body found under bridge</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://nelsonlive.co.nz/author/brittany/"><img src="http://nelsonlive.co.nz/wp-content/uploads/2016/10/Britney-spencer1.jpg" width="72" height="96" alt="Brittany Spencer" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://nelsonlive.co.nz/author/brittany/">Brittany Spencer</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Brittany Spencer"></span><meta itemprop="datePublished" content="2017-03-20T17:11:14+00:00"><meta itemprop="dateModified" content="2017-03-20T17:14:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nelsonlive.co.nz/wp-content/uploads/2016/11/NELSONLIVELOGO240.png"></span><meta itemprop="name" content="Nelson Live"></span><meta itemprop="headline " content="Stanton found guilty of assault"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nelsonlive.co.nz/wp-content/uploads/2017/03/nl-vid.png"><meta itemprop="width" content="2000"><meta itemprop="height" content="1223"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_58cfcd625ed0d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58cfcd625ed0d" ><script>var block_td_uid_2_58cfcd625ed0d = new tdBlock();
block_td_uid_2_58cfcd625ed0d.id = "td_uid_2_58cfcd625ed0d";
block_td_uid_2_58cfcd625ed0d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_58cfcd625ed0d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":43156,"live_filter_cur_post_author":"11"}';
block_td_uid_2_58cfcd625ed0d.td_column_number = "3";
block_td_uid_2_58cfcd625ed0d.block_type = "td_block_related_posts";
block_td_uid_2_58cfcd625ed0d.post_count = "3";
block_td_uid_2_58cfcd625ed0d.found_posts = "291";
block_td_uid_2_58cfcd625ed0d.header_color = "";
block_td_uid_2_58cfcd625ed0d.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cfcd625ed0d.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_2_58cfcd625ed0d);
</script><h4 class="td-related-title"><a id="td_uid_3_58cfcd625fcad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_58cfcd625ed0d" href="#">RELATED ARTICLES</a><a id="td_uid_4_58cfcd625fe1e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_58cfcd625ed0d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_58cfcd625ed0d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/unidentified-body-found-under-bridge/" rel="bookmark" title="Unidentified body found under bridge"><img width="218" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2014/12/Police-Car-218x150.jpg" srcset="http://nelsonlive.co.nz/wp-content/uploads/2014/12/Police-Car-218x150.jpg 218w, http://nelsonlive.co.nz/wp-content/uploads/2014/12/Police-Car-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unidentified body found under bridge"/></a></div>                <a href="http://nelsonlive.co.nz/category/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/unidentified-body-found-under-bridge/" rel="bookmark" title="Unidentified body found under bridge">Unidentified body found under bridge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/cultural-diversity-on-display-for-race-unity-day/" rel="bookmark" title="Cultural diversity on display at Race Unity Day"><img width="218" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/race-unity-day-nl-218x150.jpg" srcset="http://nelsonlive.co.nz/wp-content/uploads/2017/03/race-unity-day-nl-218x150.jpg 218w, http://nelsonlive.co.nz/wp-content/uploads/2017/03/race-unity-day-nl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cultural diversity on display at Race Unity Day"/></a></div>                <a href="http://nelsonlive.co.nz/category/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/cultural-diversity-on-display-for-race-unity-day/" rel="bookmark" title="Cultural diversity on display at Race Unity Day">Cultural diversity on display at Race Unity Day</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/tahunanui-school-packed-out-for-gala/" rel="bookmark" title="Tahunanui School packed out for Gala"><img width="218" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/IMG_4163-218x150.jpg" srcset="http://nelsonlive.co.nz/wp-content/uploads/2017/03/IMG_4163-218x150.jpg 218w, http://nelsonlive.co.nz/wp-content/uploads/2017/03/IMG_4163-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tahunanui School packed out for Gala"/></a></div>                <a href="http://nelsonlive.co.nz/category/top-news/" class="td-post-category">Top News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/tahunanui-school-packed-out-for-gala/" rel="bookmark" title="Tahunanui School packed out for Gala">Tahunanui School packed out for Gala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cfcd625ed0d" data-td_block_id="td_uid_2_58cfcd625ed0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cfcd625ed0d" data-td_block_id="td_uid_2_58cfcd625ed0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/';
		var disqus_identifier = '43156 http://nelsonlive.co.nz/?p=43156';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'nelsonlive-co-nz';
		var disqus_title = "Stanton found guilty of assault";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=43156';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/nelsonlive.co.nz\/2017\/03\/stanton-found-guilty-of-assault\/trackback\/"		};
	/* ]]> */
	</script>
			                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget">    <style>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</style>    <script>      var wds_data_2 = [];      var wds_event_stack_2 = [];      var wds_clear_layers_effects_in_2 = [];      var wds_clear_layers_effects_out_2 = [];      var wds_clear_layers_effects_out_before_change_2 = [];      if (0) {        var wds_duration_for_change_2 = 500;        var wds_duration_for_clear_effects_2 = 530;      }      else {        var wds_duration_for_change_2 = 0;        var wds_duration_for_clear_effects_2 = 0;      }              wds_clear_layers_effects_in_2["0"] = [];        wds_clear_layers_effects_out_2["0"] = [];        wds_clear_layers_effects_out_before_change_2["0"] = [];        wds_data_2["0"] = [];        wds_data_2["0"]["id"] = "14";        wds_data_2["0"]["image_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-1.png";        wds_data_2["0"]["thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-1-150x150.png";        wds_data_2["0"]["is_video"] = "image";        wds_data_2["0"]["slide_layers_count"] = 0;        wds_data_2["0"]["bg_fit"] = "cover";        wds_data_2["0"]["bull_position"] = "none";        wds_data_2["0"]["full_width"] = "0";        wds_data_2["0"]["image_thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-1-150x150.png";                wds_clear_layers_effects_in_2["1"] = [];        wds_clear_layers_effects_out_2["1"] = [];        wds_clear_layers_effects_out_before_change_2["1"] = [];        wds_data_2["1"] = [];        wds_data_2["1"]["id"] = "15";        wds_data_2["1"]["image_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-3.png";        wds_data_2["1"]["thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-3-150x150.png";        wds_data_2["1"]["is_video"] = "image";        wds_data_2["1"]["slide_layers_count"] = 0;        wds_data_2["1"]["bg_fit"] = "cover";        wds_data_2["1"]["bull_position"] = "none";        wds_data_2["1"]["full_width"] = "0";        wds_data_2["1"]["image_thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-3-150x150.png";                wds_clear_layers_effects_in_2["2"] = [];        wds_clear_layers_effects_out_2["2"] = [];        wds_clear_layers_effects_out_before_change_2["2"] = [];        wds_data_2["2"] = [];        wds_data_2["2"]["id"] = "16";        wds_data_2["2"]["image_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-2.png";        wds_data_2["2"]["thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-2-150x150.png";        wds_data_2["2"]["is_video"] = "image";        wds_data_2["2"]["slide_layers_count"] = 0;        wds_data_2["2"]["bg_fit"] = "cover";        wds_data_2["2"]["bull_position"] = "none";        wds_data_2["2"]["full_width"] = "0";        wds_data_2["2"]["image_thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-2-150x150.png";                wds_clear_layers_effects_in_2["3"] = [];        wds_clear_layers_effects_out_2["3"] = [];        wds_clear_layers_effects_out_before_change_2["3"] = [];        wds_data_2["3"] = [];        wds_data_2["3"]["id"] = "17";        wds_data_2["3"]["image_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2016/07/helloWorld-4.png";        wds_data_2["3"]["thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2016/07/helloWorld-4-150x150.png";        wds_data_2["3"]["is_video"] = "image";        wds_data_2["3"]["slide_layers_count"] = 0;        wds_data_2["3"]["bg_fit"] = "cover";        wds_data_2["3"]["bull_position"] = "none";        wds_data_2["3"]["full_width"] = "0";        wds_data_2["3"]["image_thumb_url"] = "http://nelsonlive.co.nz/wp-content/uploads/2016/07/helloWorld-4-150x150.png";                </script>    <div id="wds_container1_2">      <div class="wds_loading">        <div class="wds_loading_img"></div>      </div>      <div id="wds_container2_2">        <div class="wds_slideshow_image_wrap_2">                    <div id="wds_slideshow_image_container_2" class="wds_slideshow_image_container_2">                          <div class="wds_line_timer_container_2"><div class="wds_line_timer_2"></div></div>			                          <div class="wds_slide_container_2" id="wds_slide_container_2">              <div class="wds_slide_bg_2">                <div class="wds_slider_2">                                  <span class="wds_slideshow_image_spun_2" id="wds_image_id_2_14">                    <span class="wds_slideshow_image_spun1_2">                      <span class="wds_slideshow_image_spun2_2">                        <span img_id="wds_slideshow_image_2"                             class="wds_slideshow_image_2"                             onclick="window.open('https://helloworld.co.nz/Richmond', '_blank')"                             style="cursor: pointer;background-image: url('http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-1.png');">                                                </span>                      </span>                    </span>                  </span>                                    <span class="wds_slideshow_image_second_spun_2" id="wds_image_id_2_15">                    <span class="wds_slideshow_image_spun1_2">                      <span class="wds_slideshow_image_spun2_2">                        <span img_id="wds_slideshow_image_second_2"                             class="wds_slideshow_image_2"                             onclick="window.open('https://helloworld.co.nz/Richmond', '_blank')"                             style="cursor: pointer;">                                                </span>                      </span>                    </span>                  </span>                                    <span class="wds_slideshow_image_second_spun_2" id="wds_image_id_2_16">                    <span class="wds_slideshow_image_spun1_2">                      <span class="wds_slideshow_image_spun2_2">                        <span img_id="wds_slideshow_image_second_2"                             class="wds_slideshow_image_2"                             onclick="window.open('https://helloworld.co.nz/Richmond', '_blank')"                             style="cursor: pointer;">                                                </span>                      </span>                    </span>                  </span>                                    <span class="wds_slideshow_image_second_spun_2" id="wds_image_id_2_17">                    <span class="wds_slideshow_image_spun1_2">                      <span class="wds_slideshow_image_spun2_2">                        <span img_id="wds_slideshow_image_second_2"                             class="wds_slideshow_image_2"                             onclick="window.open('https://helloworld.co.nz/Richmond', '_blank')"                             style="cursor: pointer;">                                                </span>                      </span>                    </span>                  </span>                                  <input type="hidden" id="wds_current_image_key_2" value="0" />                </div>              </div>            </div>                      </div>                  </div>      </div>    </div>    <script>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</script>    </div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_58cfcd6263468_rand td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,093</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/NelsonWeekly">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">558</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@nelsonweekly">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">113</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCXUUGy57hrmQE3w3Ds_s7Yg">Subscribe</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><script>
var _prum = [['id', '5822e88e052dedcb9796b8b5'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_7_58cfcd62638bc_rand td-pb-border-top"  data-td-block-uid="td_uid_7_58cfcd62638bc" ><script>var block_td_uid_7_58cfcd62638bc = new tdBlock();
block_td_uid_7_58cfcd62638bc.id = "td_uid_7_58cfcd62638bc";
block_td_uid_7_58cfcd62638bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1442","category_ids":"","custom_title":"Latest News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58cfcd62638bc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58cfcd62638bc.td_column_number = "1";
block_td_uid_7_58cfcd62638bc.block_type = "td_block_21";
block_td_uid_7_58cfcd62638bc.post_count = "5";
block_td_uid_7_58cfcd62638bc.found_posts = "2463";
block_td_uid_7_58cfcd62638bc.header_color = "#";
block_td_uid_7_58cfcd62638bc.ajax_pagination_infinite_stop = "";
block_td_uid_7_58cfcd62638bc.max_num_pages = "493";
tdBlocksArray.push(block_td_uid_7_58cfcd62638bc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Latest News</span></h4></div><div id=td_uid_7_58cfcd62638bc class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/knapps-lawyers-boulder-bank-walk/" rel="bookmark" title="Knapps Lawyers Boulder Bank walk"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/OA-15-150x150.jpg" alt="" title="Knapps Lawyers Boulder Bank walk"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/knapps-lawyers-boulder-bank-walk/" rel="bookmark" title="Knapps Lawyers Boulder Bank walk">Knapps Lawyers Boulder Bank walk</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/brittany/">Brittany Spencer</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T10:38:59+00:00" >March 19, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/knapps-lawyers-boulder-bank-walk/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Locals and visitors are making their way down to The Lighthouse for the annual Knapps Lawyers Boulder Bank Walk.

Originally postponed due to bad forecasts on...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/nelson-giants-taste-defeat-to-taranaki/" rel="bookmark" title="Nelson Giants taste defeat to Taranaki"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/giants6-150x150.jpg" alt="" title="Nelson Giants taste defeat to Taranaki"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/nelson-giants-taste-defeat-to-taranaki/" rel="bookmark" title="Nelson Giants taste defeat to Taranaki">Nelson Giants taste defeat to Taranaki</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/jacob/">Jacob Page</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-18T21:09:53+00:00" >March 18, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/nelson-giants-taste-defeat-to-taranaki/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    The Mike Pero Nelson Giants suffered a 93-76 loss to the Taranaki Mountainairs at Nelson&#039;s Trafalgar Centre tonight.
The Giants were outscored 16-1 to end...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/live-blog-nelson-giants-v-taranaki-mountainairs/" rel="bookmark" title="LIVE BLOG Nelson Giants v Taranaki Mountainairs"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/Giants-feature-1-150x150.jpg" alt="" title="LIVE BLOG Nelson Giants v Taranaki Mountainairs"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/live-blog-nelson-giants-v-taranaki-mountainairs/" rel="bookmark" title="LIVE BLOG Nelson Giants v Taranaki Mountainairs">LIVE BLOG Nelson Giants v Taranaki Mountainairs</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/jacob/">Jacob Page</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-18T18:36:01+00:00" >March 18, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/live-blog-nelson-giants-v-taranaki-mountainairs/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    

&nbsp;

Welcome everyone to the first home game for the Mike Pero Nelson Giants as they host the Taranaki Mountainairs at the Trafalgar Centre tonight.

The...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/tasman-utd-win-season-finale/" rel="bookmark" title="Tasman Utd win season finale"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/IMG_2740-150x150.jpg" alt="" title="Tasman Utd win season finale"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/tasman-utd-win-season-finale/" rel="bookmark" title="Tasman Utd win season finale">Tasman Utd win season finale</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/jacob/">Jacob Page</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-18T14:49:18+00:00" >March 18, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/tasman-utd-win-season-finale/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    If the saying holds true that you are only as good as your last game, then Tasman United can feel satisfied with how they...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/popular-ageing-expo-returns/" rel="bookmark" title="Popular ageing expo returns"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/aging_expo-150x150.jpg" alt="" title="Popular ageing expo returns"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/popular-ageing-expo-returns/" rel="bookmark" title="Popular ageing expo returns">Popular ageing expo returns</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/adrian/">Adrian Buick</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-17T16:19:50+00:00" >March 17, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/popular-ageing-expo-returns/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Thousands are expected to attend the annual Positive Ageing Expo, which returns to Richmond with many demonstrations.

The expo showcases the recreational, health and social services...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_8_58cfcd62693ea_rand td-pb-border-top"  data-td-block-uid="td_uid_8_58cfcd62693ea" ><script>var block_td_uid_8_58cfcd62693ea = new tdBlock();
block_td_uid_8_58cfcd62693ea.id = "td_uid_8_58cfcd62693ea";
block_td_uid_8_58cfcd62693ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1458","category_ids":"","custom_title":"Editors Picks ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58cfcd62693ea_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58cfcd62693ea.td_column_number = "1";
block_td_uid_8_58cfcd62693ea.block_type = "td_block_21";
block_td_uid_8_58cfcd62693ea.post_count = "5";
block_td_uid_8_58cfcd62693ea.found_posts = "26";
block_td_uid_8_58cfcd62693ea.header_color = "#";
block_td_uid_8_58cfcd62693ea.ajax_pagination_infinite_stop = "";
block_td_uid_8_58cfcd62693ea.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_8_58cfcd62693ea);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Editors Picks </span></h4></div><div id=td_uid_8_58cfcd62693ea class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/tasman-electricity-prices-second-lowest/" rel="bookmark" title="Region&#8217;s electricity prices are second lowest"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2016/07/phone-and-power-lines-150x150.jpg" alt="" title="Region&#8217;s electricity prices are second lowest"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/tasman-electricity-prices-second-lowest/" rel="bookmark" title="Region&#8217;s electricity prices are second lowest">Region&#8217;s electricity prices are second lowest</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/adrian/">Adrian Buick</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-02T11:04:19+00:00" >March 2, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/tasman-electricity-prices-second-lowest/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Electricity prices in the Nelson/Tasman area are the second lowest in New Zealand, according to the latest Ministry of Business Innovation and Employment survey.



The...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/02/hospitals-25m-extension/" rel="bookmark" title="Hospital’s $25M extension"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/02/manuka6-150x150.jpg" alt="" title="Hospital’s $25M extension"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/02/hospitals-25m-extension/" rel="bookmark" title="Hospital’s $25M extension">Hospital’s $25M extension</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/brittany/">Brittany Spencer</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T10:39:13+00:00" >February 22, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/02/hospitals-25m-extension/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    An ageing population and more orthopaedic surgeries, like hip and knee replacements, are behind the $25 million expansion of Manuka Street Hospital, which began...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/02/giants-repay-support-to-fans/" rel="bookmark" title="Giants repay support to fans"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/02/giants-150x150.jpg" alt="" title="Giants repay support to fans"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/02/giants-repay-support-to-fans/" rel="bookmark" title="Giants repay support to fans">Giants repay support to fans</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/andrew/">Andrew Board</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T10:30:40+00:00" >February 22, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/02/giants-repay-support-to-fans/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Over the years, Joss Cumming has spent countless hours in the Trafalgar Centre screaming for her Giants – now the team are returning the...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/02/boat-ramp-attack-for-taking-photos/" rel="bookmark" title="Boat ramp attack&#8230; for taking photos"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/02/DNA-1-150x150.jpg" alt="" title="Boat ramp attack&#8230; for taking photos"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/02/boat-ramp-attack-for-taking-photos/" rel="bookmark" title="Boat ramp attack&#8230; for taking photos">Boat ramp attack&#8230; for taking photos</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/andrew/">Andrew Board</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T10:22:27+00:00" >February 22, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/02/boat-ramp-attack-for-taking-photos/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    A Nelson man was left shocked after his truck was kicked and he was abused for taking photos in a marine reserve.

Jason Elvines, owner...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/02/police-continue-to-investigate-death-of-tracey-anne-harris/" rel="bookmark" title="Police continue to investigate death of Tracey-Anne Harris"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2016/02/stoke-1-150x150.jpg" alt="" title="Police continue to investigate death of Tracey-Anne Harris"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/02/police-continue-to-investigate-death-of-tracey-anne-harris/" rel="bookmark" title="Police continue to investigate death of Tracey-Anne Harris">Police continue to investigate death of Tracey-Anne Harris</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/adrian/">Adrian Buick</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T14:04:42+00:00" >February 10, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/02/police-continue-to-investigate-death-of-tracey-anne-harris/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    It has been a year since the death of Tracey-Anne Harris and Nelson detectives continue to investigate the circumstances surrounding her unexplained death.

The 43-year-old&#039;s...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_21 td_block_widget td_uid_9_58cfcd626ed60_rand td-pb-border-top"  data-td-block-uid="td_uid_9_58cfcd626ed60" ><script>var block_td_uid_9_58cfcd626ed60 = new tdBlock();
block_td_uid_9_58cfcd626ed60.id = "td_uid_9_58cfcd626ed60";
block_td_uid_9_58cfcd626ed60.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1443","category_ids":"","custom_title":"Latest Video","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_58cfcd626ed60_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58cfcd626ed60.td_column_number = "1";
block_td_uid_9_58cfcd626ed60.block_type = "td_block_21";
block_td_uid_9_58cfcd626ed60.post_count = "5";
block_td_uid_9_58cfcd626ed60.found_posts = "288";
block_td_uid_9_58cfcd626ed60.header_color = "#";
block_td_uid_9_58cfcd626ed60.ajax_pagination_infinite_stop = "";
block_td_uid_9_58cfcd626ed60.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_9_58cfcd626ed60);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Latest Video</span></h4></div><div id=td_uid_9_58cfcd626ed60 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/" rel="bookmark" title="Stanton found guilty of assault"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/nl-vid-150x150.png" alt="" title="Stanton found guilty of assault"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nelsonlive.co.nz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/" rel="bookmark" title="Stanton found guilty of assault">Stanton found guilty of assault</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/brittany/">Brittany Spencer</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T17:11:14+00:00" >March 20, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/stanton-found-guilty-of-assault/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Trafalgar St protestor Lewis Stanton has been found guilty of assault at the Nelson District Court today.

Mr Stanton, who likes to be known as...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/video-tug-of-peace/" rel="bookmark" title="Video: Tug of Peace"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/tug8-150x150.jpg" alt="" title="Video: Tug of Peace"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nelsonlive.co.nz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/video-tug-of-peace/" rel="bookmark" title="Video: Tug of Peace">Video: Tug of Peace</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/adrian/">Adrian Buick</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T13:39:51+00:00" >March 10, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/video-tug-of-peace/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Tug of Peace and a screaming crowd of spectators dominated the top of Trafalgar St yesterday afternoon.

The event saw 13 teams participating and had...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/give-it-a-go-girl-celtic-pipe-band-nelson/" rel="bookmark" title="Give it a Go Girl &#8211; Celtic Pipe Band Nelson"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/maxresdefault-150x150.jpg" alt="" title="Give it a Go Girl &#8211; Celtic Pipe Band Nelson"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nelsonlive.co.nz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/give-it-a-go-girl-celtic-pipe-band-nelson/" rel="bookmark" title="Give it a Go Girl &#8211; Celtic Pipe Band Nelson">Give it a Go Girl &#8211; Celtic Pipe Band Nelson</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/brittany/">Brittany Spencer</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T16:52:54+00:00" >March 8, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/give-it-a-go-girl-celtic-pipe-band-nelson/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Bagpipes - you either love them or you hate them, I’ve never met a single person out there who sits on the fence when...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/nelson-schools-breaking-demonstration/" rel="bookmark" title="Nelson schools braking demonstration"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/03/P1190119-150x150.jpg" alt="" title="Nelson schools braking demonstration"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nelsonlive.co.nz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/nelson-schools-breaking-demonstration/" rel="bookmark" title="Nelson schools braking demonstration">Nelson schools braking demonstration</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/adrian/">Adrian Buick</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T14:07:12+00:00" >March 8, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/03/nelson-schools-breaking-demonstration/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Over 3000 Nelson and Tasman school children are screaming &quot;stop&quot; while watching cardboard people flying across the road this week at braking demonstrations.

The demonstrations...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/02/video-teenagers-arrested-after-midnight-stabbing/" rel="bookmark" title="Video: Teenagers arrested after midnight stabbing"><img width="150" height="150" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2017/02/maxresdefault-150x150.jpg" alt="" title="Video: Teenagers arrested after midnight stabbing"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://nelsonlive.co.nz/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/02/video-teenagers-arrested-after-midnight-stabbing/" rel="bookmark" title="Video: Teenagers arrested after midnight stabbing">Video: Teenagers arrested after midnight stabbing</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://nelsonlive.co.nz/author/adrian/">Adrian Buick</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-27T13:02:20+00:00" >February 27, 2017</time></span>                    <div class="td-module-comments"><a href="http://nelsonlive.co.nz/2017/02/video-teenagers-arrested-after-midnight-stabbing/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    A taser was presented during the arrest of two 18-year-old males following a fight at 12.15 am Sunday morning.

A man was stabbed in the...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://nelsonlive.co.nz/"><img src="http://nelsonlive.co.nz/wp-content/uploads/2016/10/nl-300x54.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Nelson Live is an up-to-the-minute news website owned by Nelson Weekly and Waimea Weekly newspapers. Nelson Live has dedicated journalists working around the clock to ensure the latest news is live on Nelson Live.<div class="footer-email-wrap">Contact us: <a href="mailto:reporter@nelsonlive.co.nz">reporter@nelsonlive.co.nz</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NelsonWeekly/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:reporter@nelsonlive.co.nz" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nelsonweekly" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCXUUGy57hrmQE3w3Ds_s7Yg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Nelson Live 2016 - <a href="http://nelsonlive.co.nz/wp-admin">Log in</a> Website managed by <a href="http://www.digitalworks.co.nz/?utm_source=NelsonLive&utm_medium=Footer&utm_campaign=Nelson%20Live%20Footer">Digital Works</a>                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/unidentified-body-found-under-bridge/" rel="bookmark" title="Unidentified body found under bridge"><img width="100" height="70" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2014/12/Police-Car-100x70.jpg" srcset="http://nelsonlive.co.nz/wp-content/uploads/2014/12/Police-Car-100x70.jpg 100w, http://nelsonlive.co.nz/wp-content/uploads/2014/12/Police-Car-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unidentified body found under bridge"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/unidentified-body-found-under-bridge/" rel="bookmark" title="Unidentified body found under bridge">Unidentified body found under bridge</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T18:52:08+00:00" >March 19, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://nelsonlive.co.nz/2017/03/nelson-police-trio-receive-bravery-award/" rel="bookmark" title="Nelson police trio receive bravery award"><img width="100" height="70" class="entry-thumb" src="http://nelsonlive.co.nz/wp-content/uploads/2014/12/Police-uniform-shoulder-NZH-100x70.jpg" srcset="http://nelsonlive.co.nz/wp-content/uploads/2014/12/Police-uniform-shoulder-NZH-100x70.jpg 100w, http://nelsonlive.co.nz/wp-content/uploads/2014/12/Police-uniform-shoulder-NZH-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nelson police trio receive bravery award"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://nelsonlive.co.nz/2017/03/nelson-police-trio-receive-bravery-award/" rel="bookmark" title="Nelson police trio receive bravery award">Nelson police trio receive bravery award</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T11:26:15+00:00" >March 19, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58cfcd627636e
    -->

    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/nelsonlive.co.nz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-content/plugins/layered-popups/js/script.min.js?ver=5.88'></script>
<script type='text/javascript' src='http://nelsonlive.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nelson, New Zealand","api_location":"Nelson","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[15,59],"today_humidity":55,"today_wind_speed":[2.5,1.5],"today_min":[15,59],"today_max":[15,59],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1490184000,"day_temp":[17,63],"day_name":"Wed","owm_day_index":2},{"timestamp":1490270400,"day_temp":[13,55],"day_name":"Thu","owm_day_index":3},{"timestamp":1490356800,"day_temp":[13,55],"day_name":"Fri","owm_day_index":4},{"timestamp":1490443200,"day_temp":[14,57],"day_name":"Sat","owm_day_index":5},{"timestamp":1490529600,"day_temp":[15,59],"day_name":"Sun","owm_day_index":6}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://nelsonlive.co.nz/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://nelsonlive.co.nz/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script  type="text/javascript">

    var disqus_shortname = "nelsonlive-co-nz";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'nelsonlive-co-nz';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script>
				<div class="ulp-overlay" id="ulp-OnEIKPQfsAuHLaxE-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-OnEIKPQfsAuHLaxE" data-title="HelloWorld Travel" data-width="502" data-height="500" data-position="middle-center" data-close="off" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-211" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="http://harveyworld.co.nz/subscribe" target="_blank"><img src="http://nelsonlive.co.nz/wp-content/uploads/2015/07/helloWorld-1.png" alt="Harvey"/></a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-98cpNq6jGaY6Cqrk-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-98cpNq6jGaY6Cqrk" data-title="O2B Healthy" data-width="600" data-height="500" data-position="middle-center" data-close="off" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-215" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="http://www.o2bhealthy.nz/" title=""><img src="http://nelsonlive.co.nz/wp-content/uploads/2017/02/JOint-Ultra-Square-01-copy.png" alt="" /></a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-G63MGbpOyoj7HIRP-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-G63MGbpOyoj7HIRP" data-title="Bowater Toyota" data-width="600" data-height="500" data-position="middle-center" data-close="off" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-213" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="http://www.bowaters.co.nz/used/bowater-toyota" target="blank"> <img src="//nelsonlive.co.nz/wp-content/uploads/ulp/G63MGbpOyoj7HIRP/img-0.jpg" alt="Toyota"/></a></div>
					</div>
				</div>
				<div class="ulp-overlay" id="ulp-noaP3PXV26pPLdjr-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-noaP3PXV26pPLdjr" data-title="Cartridge World" data-width="500" data-height="500" data-position="middle-center" data-close="off" data-enter="on">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-214" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="http://cwnz.weebly.com/specials.html" target="blank"> <img src="http://nelsonlive.co.nz/wp-content/uploads/2016/06/Nelson-Live-Free-Offer-Square.png" alt="Cartridge World Free Offer"/></a></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "http://nelsonlive.co.nz/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"ab-q9EftWvrFRGaadeY":["OnEIKPQfsAuHLaxE","98cpNq6jGaY6Cqrk","G63MGbpOyoj7HIRP","noaP3PXV26pPLdjr"],"ab-Q2PKfiRFXq86OpAP":[""],"none":[""]};
			var ulp_overlays = {"OnEIKPQfsAuHLaxE":["#333333", "0.8", "off", "middle-center", "fadeIn", "classic", "#ffffff"],"98cpNq6jGaY6Cqrk":["#333333", "0.8", "off", "middle-center", "fadeIn", "classic", "#ffffff"],"G63MGbpOyoj7HIRP":["#333333", "0.8", "off", "middle-center", "fadeIn", "classic", "#ffffff"],"noaP3PXV26pPLdjr":["#333333", "0.8", "off", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script>
</body>
</html>